panne LV Miele G 638 SC PLUS

Bonjour,
Le voyant “Entrée/Vidange” s’allume après qq secondes.
J’ai nettoyé le fond de cuve ainsi que l’hélice de la pompe accessible en fond de cuve… La panne persiste !

Ma question est la suivante :
Si le pressostat haute pression monté à la sortie de la pompe de cycle tombe en panne; cela peut-il entraîner la panne de l’Aqua-stop monté en tête du tuyau d’alimentation d’eau :unamused: :question:

Une réponse serait appréciée pour que je puisse passer commande de l’un ou l’autre (pressostat - Aqua-stop) ou les deux. :stuck_out_tongue:

Merci d’avance
Cordialement

boisdebouille

Bonjour,

Quand l’aquastop est deffectueux,il n’y a generalement plus d’eau qui rentre dans la machine.
Donc si il n’y a pas d’eau dans votre appareil,il faut changer celui-ci.

Cordialement.

Bonjour,
Merci pour la réponse, mais je n’ai pas la réponse à ma question :
“” Si le pressostat haute pression monté à la sortie de la pompe de cycle tombe en panne; cela peut-il entraîner la panne de l’Aqua-stop monté en tête du tuyau d’alimentation d’eau ? “”

La prix d’un aqua-stop devant être de l’ordre de 3 fois le prix d’un pressostat, j’aimerais bien lever mon interrogation avant ! :ugeek:

Cordialement

Bonjour TiTi,

Ben ! pas de chance :smiling_imp:
Le luxe délirant :
1- changement de l’Aqua-Stop (sans effet positif)
2- changement du pressostat (sans effet positif, même avec l’Aqua-Stop neuf)

Il doit y avoir une solution avant de tout mettre à la casse :unamused:

Cdlt

Bonsoir Alain,

Aucune fuite dans le visuel; aucune trace d’eau sur la tôle de protection du dessous :unamused:

Cordialement :wink: