LV Bosch ne chauffe pas - code erreur E09

Bonjour,
J’ai aussi un souci avec la pompe chauffante; j’ai créé un autre post, mais je réponds ici histoire que les personnes de ce post qui ont l’expérience de cette panne puissent me répondre :wink:

Voir mon post ici: https://forum.adepem.com/t/-/4564

Merci!

Bonjour

Victime de l’erreur E09 je me lance egalement dans le démontage de la pompe de cyclage, seulement lorsque je demonte mon LV je m’apercoit que le reservoir distributeur (en plastique sur le cote) est plein … et egalement le reservoir de sel voir celui du filtre.

J’ai beau tenter de vidanger en debranchant le LV mais rien n’y fait … et avant de demonter la pompe et pour pouvoir le coucher il me faudrait vidnager le tout, non ?

Quelqu’un peut-il m’aguiller sur la demarche a suivre ?

Ai je egalement un probleme de pompe de vidange ?

Merci a tous

Bonsoir,

Il n’est pas nécessaire de le coucher. Tout se fait par le côté droit.
Preparez-vous juste à éponger un peu d’eau lorsque vous débrancherez le tuyau de la pompe.

Concernant la marche à suivre, c’est plutôt intuitif vous verrez. Pensez juste a prendre des photos avant de débrancher la carte électronique, il y a beaucoup de fils…

Pensez à vous procurer un collier inox car vous devrez couper le collier sertît.

Une fois la pompe sortie, faites le test avec l’ohmetre.

Si une piste est coupée/cramée, grattez la piste et tentez de resouder un fil de cuivre.
Ca à fonctionné pour moi et à ce jour RAS.

Bon courage.

Bonsoir,

Merci pour les éclaircissements, je vais donc tenter la manip !
j’avais peur que le reservoir ne se vidange complètement lorsque je débranche la pompe.

Qu’en est-il pour l’eau présente dans les filtres et reservoir à sel en fond de cuve ?
Si je ne parviens pas à réparer la pompe, quel site me conseillez-vous ?

Merci pour ce forum, top

Tu peux trouver la pompe sur Adepem ici :

Il y a un peu d’eau qui vidange lors du démontage de la pompe, mais rien de génant, il faut juste prévoir de quoi eponger.

Bonjour,

Je suis également concerné par l’erreur E09 sur un Bosh SMI52M06EU acheté fin 2013 (Il a même pas 4 quatre ans).
J’ai suivi vos conseil pour le démontage: Pas eu trop de soucis ! Merci à tout ceux qui ont bien voulu apporter leur savoir faire.

Comme pour beaucoup d’entre vous, la résistance de chauffe était abimée. En plein millieu, la piste avait “fondu”. Bref, résistance infinie au lieu des 18/20 Ohms attendus.

Par contre chez moi, la soudure ne prend pas sur le circuit, même après que j’ai poncé au papier de verre jusqu’a arriver à dégager une surface métallique apparement suffisante. L’étain que j’utilise ne “prends” pas dessus.
Qu’est ce que vous avez utilisé pour arriver à faire tenir un raccord sur la partie endommagée ?

Merci,
JN Grx

J’ai eu le même problème pour souder.

Je ne sais pas pourquoi mais l’étain seul ne colle pas.

Du coup j’ai pris un fil de cuivre que j’ai positionné sur environ 2 cm de piste “grattée” puis j’ai déposé rapidement l’étain par dessus, et là mon fil est bien soudé à la piste.

Regardez la 2eme photo que j’ai posté en page précédente, vous comprendrez mieux.

j’ai la même erreur code 09 - LV Bosch SuperSilence acheté il y a 3 ans - plus d’eau chaude au lavage. Ai démonté le panneau; le bloc pompe-résistance mesuré avec un multimètre indique 28 Ohms. Quelles sont les autres causes possibles de la panne de chauffe ? Le lave-v tourne normalement et les programmes sont ok. Merci pour vos conseils et votre aide.

Bonjour,

Pouvez-vous indiquer la référence précise de votre lave-vaisselle commençant par E-nr:…

Cordialement.

Bonjour a tous,

Intéressant la réparation de la résistance, je suis vraiment impressionné.

Comment vous refixer le plastique découpé ? N’y a t il pas un risque electrique ou aquatique avec la soudure et le démontage de la pompe « indémontable et jettable » ?

J’ai mois aussi un problme E09 que j’ai posté sur le site si vous voulez m’aider … n’héstez pas… :
pieces-lave-vaisselle/erreur-e09-lave-vaisselle-siemens-sn26m881ff-02-t3643-20.html

D’avance merci !

Le plastique découpé n’a aucune importance, c’est du côté “pompe”, donc aucun contact avec de l’eau.
Tant que le joint est correctement replacé au remontage, il n’y a pas de raison de s’inquiéter d’autant plus si votre installation électrique est au norme et correctement protégée.

Bonjour
je n’ai pas réussi à souder la piste défectueuse, après avoir gratté, poncé, j’ai essayé avec 2 fer à souder de 40W, rien à faire, l’étain ne prend pas, je pense que la masse d’acier du cylindre absorbe la chaleur, la température ne monte pas assez… je me demande comment certains ont pu réussir??? :question:

L’etain ne prenait pas non plus dans mon cas.

J’ai dû utiliser un fil de cuivre sur 1cm de piste pour avoir une accroche. (Voir mes photos)

Bonjour,

propriétaire d’un bosch SuperSilence SMS58L72EU acheté en juillet 2015 (moins de 3 ans donc), la résistance de la pompe de chauffage est HS (résistance infinie, trace de brulure sur le connecteur !), j’ai même pas regardé les soudures sur la carte électronique.

La seule bonne surprise c’est que j’avais eu la bonne idée (pour une fois) de prendre une extension de garantie 3 ans à 6 euros !
Donc, prise en charge complète du fournisseur.

Malgré ça, je pousse mon coup de gueule pour la durée de vie d’un appareil vendu 500 euros avec une faiblesse aussi énorme, connue, reconnue depuis des années avec un mépris total du fabriquant.
Même sur le site officiel Bosch, je ne trouve pas la référence de la pompe et les accessoires (cordons d’alim, paniers, couvercles …) à des tarifs inavouables.
Bientôt dans la société de consommateur à laquelle les grands groupes internationaux nous habituent, on ne trouvera plus que du bas de gamme (jetable, tous identiques, services minimalistes) et du haut de gamme (avec une qualité de services proportionnel au tarif).
Je ne m’y fais pas, c’est mon coup de gueule du jour ! Demain ça ira mieux … ou pas.

Merci pour les partages forts utiles sur ce forum
Bonne journée à tous.

Bonjour à tous !

Je souhaiterai remercier cette communauté pour tous ses bons conseils et cette fabuleuse entraide !

Je suis propriétaire d’un LV Bosch également SMI53M12eu, avec erreur E09 et une pompe EGO 30.73400. Contrairement à beaucoup de gens, mon LV a un peu de vécu car il été acheté en 2011.

J’ai demonté ce qu’il fallait et je souhaitais avoir votre avis, car je pense qu’un CMS a cramé, et qu’un nouveau LV s’impose… Je joins une photo.

Merci à vous !

Bonjour à tous :slight_smile:
Nous nous sommes mis au démontage vers 13h et sommes bloqués à l’étape : quoi souder avec quoi ?
J’ai eu beau relire 10x différents sujets, je n’ai pas saisi.
J’ai pris des photos, pourriez-vous m’indiquer précisément quoi faire svp ? (considérez que je n’y connais rien :stuck_out_tongue: )
Merci beaucoup
(je file à Casto acheter le collier)

Bonjour Fletch,

Est-ce que les photos postés par wlk pourraient suffire ?

Citation
LV Bosch ne chauffe pas - code erreur E09

Dans l’attente de vous lire,

Bonne journée

1 « J'aime »

Bonjour,
Merci pour votre réponse.
Et non malheureusement, ce qui peut vous sembler évident et implicite ne l’est pas pour moi. :sweat_smile:
Les 2 ronds rouges sur sa photo veulent-ils dire qu’ils faut les souder ensemble ?
Je ne sais même pas comment enlever le truc marron au dessus pour y accéder.
C’est en dessous que c’est dessoudé ?
Merci pour votre précieuse aide :hugs:

Bonjour Fletch,

Je préfère vous prévenir que je ne suis pas expert en soudure.

Ensuite, pour ce qui est de cette réparation il ne s’agit pas d’intervertir quelconque connexion mais de refaire les soudures qui, semble-t-il sont très fragiles sur le modèle d’origine.

Vous n’avez pas besoin de retirer le bloc marron, je vous le déconseille même si vous n’avez pas les connaissances pour bien le replacer.
Ce petit bloc sert au branchement des cosses ou connecteurs afin d’alimenter la pompe électriquement.

Je vous ai mis en rouge la soudure à refaire proprement.

Pour finir, vérifiez comme Jicezz LV Bosch ne chauffe pas - code erreur E09 si votre circuit n’a pas de trace d’échauffement.

J’espère que ceci vous aidera ! :slight_smile:

Bonne journée et n’hésitez pas à nous montrer le suite de votre réparation !

1 « J'aime »