Lave-vaisselle Siemens SN56N297EUD5 ne chauffe plus

Bonjour à tous, cet appareil est encastré. J’ai déjà ôté les deux vis latérales qui le fixent aux flancs de la niche, j’ai descendu la broche arrière à l’aide de la vis centrale. Faut-il aussi visser les pieds avant pour le dégager de sa niche, car il semble bloqué. Ou existe-t-il d’autres points de fixation à défaire ? Merci

J’ai oublié un détail : lors d’un programme « d’essai », l’écran a donné le code d’erreur E:09, qui est le code d’erreur de chauffage de l’eau.

Bonjour, il faudrait voir avec un technicien ? car ce genre d’erreur demande une bonne connaissance du matériel ^^

Bonjour,
Le post ci-dessous pourrait vous intéresser.


Il concerne des LV Bosch, mais Bosch et Siemens sont cousins germains (groupe BSH)
En tout cas, même s’il ne s’agit pas de LV identique au votre, la lecture de ce post pourrait vous être utile.
Cordialement

Dans mon post ci-dessus, il semblerait que l’adresse que je voulais indiquer n’était pas la bonne. Voici celle que je voulais passer :

Cordialement

Bonjour @Pirlouit,

Est-ce que le lien de @RdB est suffisant ?

Si vous avez besoin d’aide spécifique pour un démontage, n’hésitez pas à mettre une photo. :slight_smile:

Dans l’attente de vous lire,

Bonne journée :slight_smile:

Bonjour Quentin,

merci, mais depuis je suis en stand-by, car j’ai appris que l’appareil serait peut-être encore couvert par une garantie. Donc je ne fais aucune manoeuvre qui pourrait annuler cette dernière.

Je tentais de dépanner un cousin qui a deux mains gauches, et il ne m’avait pas tout dit.

Merci encore, en cas de besoin je reviendrai vers vous.

Pirlouit

Rebonjour @Pirlouit,

Effectivement, ce serait dommage de faire sauter la garantie ! :slight_smile:

Très bien, nous répondrons présent pour une prochaine fois dans ce cas.

Bonne journée :slight_smile: