Fuite d eau bas de porte

Bonjour j ai mon lave vaisselle qui c est mis en sécurité j ai donc démonter la pompe d évacuation soufler et nettoyer elle c est remis a fonctionner mais j ai une grosse fuite maintenant en bas de porte du lave vaisselle j ai donc changé le joint mais sa ne change rien il y a toujours de l eau, pouvez vous m aider c est un lave vaisselle ELECTROLUX encastrable de référence 91153503802 merci

Bonjour Tom,

Deux hypothèses peut-être :

  • Lors de l’intervention, l’un des tuyaux des 2 pressostats n’aurait-il pas été débranché sans que vous vous en aperceviez ?
  • Un effort anormal n’a-t-il pas été exercé sur la porte ouverte du LV lors de l’intervention ?

Cordialement

J ai débranché les deux petits tuyaux et nettoyer les pressosthat

Bonjour Tom,

Pouvez-vous préciser de quelle façon vous les avez nettoyé ?

Cordialement
RdB

Je les ai nettoyée au compresseur

Bonsoir Tom,

Il est malheureusement très possible, pour ne pas dire probable, que vous ayez détruit de cette façon leurs membranes internes.

Pour le vérifier, faites les 2 contrôles suivants sur chacun :

  • Soufflez simplement avec la bouche dans leur petit tuyau d’entrée d’air. Si vous n’entendez pas un petit "clic, la membrane est détruite

  • Soufflez à nouveau dans leur petit tuyau d’entrée d’air et vérifiez à l’aide d’un multimètre (position ohmmètre) si leurs contacts internes basculent ou non sous l’effet de la pression de votre souffle.

// Que vous donnent ces tests ?

Cordialement
RdB

Bonjour j ai bien souffler eedabs et j entend bien le contact se faire

Bonjour,

Est-ce bien le cas sur les 2 pressostats et avez-vous vérifié à l’ohmmètre que les contacts se faisaient bien (électriquement parlant) ? C’était le 2ème point à vérifier.

D’autre part, pour quelle raison avez-vous été conduit à nettoyer les pressostats au compresseur ? C’est plutôt inhabituel.

Et enfin, vous n’avez pas répondu à la question posée d’un éventuel effort anormal exercé sur la porte ouverte du LV lors de l’intervention.

RdB

J ai soufflé avec la bouche et les contacts se font bien a l ohmetre et la porte n a rien d anormal

Es ce que sa pourrais venir de la chambre de décompression

Et es ce que


j ai bien mis mon joint en place

Bonsoir,

Sachant que cette fuite est consécutive à une intervention sur la pompe de vidange du LV, il est peu probable que la chambre de compression ait été obstruée lors de l’intervention (encore que, si vous avez basculé le LV …? (mais ceci n’a pas été précisé)).

En tout cas, rien ne vous empêche de vérifier si elle est obstruée ou non.

Pour cela, puisque vous disposez d’un compresseur :

  • Enlevez le filtre de cuve
  • Versez 2 à 3 litres d’eau chaude dans la cuve
  • Débranchez le tuyau de l’un des pressostats (du côté du pressostat)
  • Envoyez quelques impulsions saccadées d’air dans ce tuyau à l’aide de votre compresseur
  • Enlever les éventuels dépôts qui ont reflués dans le puits central
  • Lancer un programme pour vérifier si le problème est résolu ou non.

D’autre part, pour contrôler plus précisément le fonctionnement de l’ensemble chambre de compression + pressostats, vous pourriez vérifier le changement d’état des pressostats en remplissant manuellement la cuve.
Vous allez pouvoir déterminer ainsi s’ils changent d’état ou non avant que l’eau que vous versez dans la cuve n’en arrive à déborder par la porte ouverte du LV.

Pour le montage du joint, il parait bien positionné, mais être affirmatif à partir des photos ne serait pas sérieux, d’autant plus qu’on n’en voit qu’une partie.

Cordialement
RdB

J avais deja fait tout cela

Vous auriez dû le dire, ça aurait évité d’y passer du temps !

Le remplissage manuel de la cuve aussi ? Avec contrôle du changement d’état des pressostats ?