Réfrigérateur whirlpool BLF9121OX ne fait plus le froid

Je viens de faire la commande de la sonde sur votre site.

Merci à vous.

De rien @kazan1970 . :+1:t2:

N’hésitez pas à nous dire si votre appareil fonctionne à nouveau, ou pas d’ailleurs. :crossed_fingers:t2:

Dans l’attente de vous lire et bonne journée ! :wave:t2:

Grégory

Bonjour @kazan1970,

Pouvez vous envoyer une photo de l’arrière de votre regrigerateur avec l’emplacement de votre sonde ? J’ai le même réfrigérateur et le même problème sauf que je ne trouve pas la fameuse sonde !

Merci d’avance !

Bonjour @Ben1 ,

Bienvenue sur le forum Adepem ! :wave:t2:

Voici un lien vers une des réponses que j’avais fait à @kazan1970 :

Avec ces documentations, cela vous donne l’emplacement de l’ouverture que vous devez créer pour accéder à la sonde.

En espérant que ces informations vous soient utiles, et bonne journée ! :smiley:

Grégory - adepem.com

Merci @Haru,

J’ai bien lu les documents, seulement, j’en suis à mon deuxième trou dans la mousse à l’arrière de mon frigo pour trouver la sonde mais pour le moment sans succès.

D’où ma question à @kazan1970, afin d’avoir une photo ou un schéma de la où il a trouvé la sonde étant donné que nous avons exactement la même référence de réfrigérateur…

Benoit

Bonjour @Ben1 ,

Entendu, j’espère donc que @kazan1970 verra votre message et pourra vous répondre. :+1:t2:

Bonne journée ! :wave:t2:

Grégory

?? @kazan1970 ??

Votre aide serait vraiment la bienvenue : Avoir une photo ou un schéma de la où vous avez trouvé la sonde précisément (étant donné que nous avons exactement la même référence de réfrigérateur) me serait vraiment d’une grande aide !

Bonjour @Ben1 et @kazan1970,

Est-ce que le changement de la sonde a résolu votre problème s’il vous plait ?

Je me retrouve avec le même problème que vous.

Merci pour votre réponse

Oui cela a réglé le problème.
En revanche compliqué de trouver l’ancienne sonde. Je peux essayer de retrouver des photos si besoin. [quote=« mydiva, post:28, topic:5959, full:true »]
Bonjour @Ben1 et @kazan1970,

Est-ce que le changement de la sonde a résolu votre problème s’il vous plait ?

Je me retrouve avec le même problème que vous.

Merci pour votre réponse
[/quote]

Bonjour,
Parfait, merci beaucoup pour votre retour c’est très gentil.
Oui je veux bien une photo de l’endroit approximatif de la sonde si vous en avez bien sur.

Merci pour tout

Voilà,

J’espère que ça vous aidera. Il faut chercher le fil électrique rouge de la sonde initiale en creusant dans la mousse a l’arrière de votre frigo (du côté de la télécommande de réglage température qui se trouve a l’intérieur) et ensuite le suivre jusqu’au centre du frigo ou se trouve la sonde derrière un scotch métallique.

Sur la photo, le fil rouge = sonde initiale / fil blanc = nouvelle sonde raccordée / en jaune un thermomètre pour prendre des valeurs au multimètres

(De mon côté, ne trouvant pas là sonde au départ j’ai beaucoup trop creusé mais avec ces photos vous devriez trouver plus facilement)

Bon courage !