Panne combiné ARISTON MBAA

Bonjour,
J’ai une panne sur un frigo ARISTON MBAA. Les trois diodes clignotes depuis quatre jours suite au dégivrage de la partie congelo.
Je dois préciser que le frigo fonctionne et que le congelo fait du froid mais ne dépasse pas - 22° ***, alors qu’il faudrait ****.
J’ai lu tout ce que j’ai trouve sur le net. C’est apparemment assez courant, j’ai essayé de débranché la carte en haut, sous tension, rien.
J’ai lu que certain ont changé la carte température, d’autres la carte alim… Quelqu’un peut-il m’apporter des précision, merci

Bonjour,
Je peux essayer de trouver quelque chose , mais il me faudrait la référence complète de l’appareil
(à l’intérieur , sur un coté).

Merci du coup de main :slight_smile: (que serait le cerveau sans la main !!!)

Le type ARISTON CM02XE, voilà à bientôt.

Effectivement , il me semble que c’est complémentaire :laughing:

Bon , on continue mais j’hésite sur le ton à adopter…

CM02XE n’est pas une référence valide :exclamation:

voila , c’est dit

Le mieux est de recopier tout ce qui est la plaque (je ferais le tri :wink: )

ARISTON type CM02XE

mod. MBAA 4531 CV (FR) Cod 81285570000 *SN 305260017

220-240 V 50 Hz 90 W

Voilà, sinon j’ai fait une photo de l’affichette, mais je ne ais pas comment la mettre en ligne.

Bon wk et à bientôt.

bonjour,

Etes-vous encore disponible pour m’aider ? :slight_smile:

Bonne journée

Pascal

Bonjour,

Votre soucis vient certement de la carte de temperature.

.

Je ne vois pas ce que vous voulait dire par la carte d’alimentation,il s’agit peut etre de la sonde(repere 7) voir le schema ci-dessous!!!

cordialement

Merci, je vais me mettre en recherche de cette carte. :wink: