message erreur A13 sur lave vaisselle ariston

Bonjour,
ce message est apparu et le lave vaisselle semble à l’ouverture être à l’étape de séchage.
Merci pour votre aide.

Bonjour
Quelle est la référence de cet appareil :question:

la référence est : LSE 731

Bonjour,
suis toujours avec mon message d’erreur A13. Hier nous avons constaté que le cycle rinçage fonctionnait, cependant en ouvrant la porte durant l’opération le message est apparu.
Pour le reste on dirait qu’il passe le cycle lavage. arrivée et sortie d’eau sans problème.
merci de votre réponse.

Vous pouvez consulter la doc technique ici (page 17 pour le code A13)
Bonne lecture ( et repostez si vous ne vous en sortez pas) :wink:

Merci, je regarde avec attention et reviens vers vous.
MS

Bonjour,
Dans la doc je ne fais pas le lien avec ce qui est décrit.
Mon lave vaisselle ,en fait, ne lave pas et saute cette phase.
?
Merci

avez-vous essayé l’autotest (page 11) ?
Sinon, décrivez ce qui se fait (vidange,remplissage ,chauffage,brassage…)

Alors, jusqu’à l’arrêt 20 minutes de marche, avec processus normal. En fait nous passons en 20 minutes au séchage.
Merci

RE. Bon la doc page 11. A priori la procédure ne correspond pas aux commandes de mon LSE 731 Ariston. Vous fais parvenir la photo de la face avant.
Merci



je ne vois pas ce qui cloche : vous avez bien un bouton “reset” et une touche marche arrêt .
pour le bouton “deley” il s’appelle “select” sur certains appareil (pas clair sur vos photos ,mais je pense
qu’il s’agit de celui de l’afficheur)

pour vos réponses , cliquez sur le bouton “repondre” au lieu de refaire un nouveau post à chaque fois :wink:

merci de votre réponse, mais je n’ai pas de position 2 si ce n’est la selection à partir de la gauche par exemple. Je n’ai pas de led de 1 à 4 non plus. la procédure p 11 ne semble pas correspondre… à moins de considerer les positions programme comme 1 à 4 par exemple.
Désolé pour le temps que vous passez.

J’ai effectivement 4 cases dans l’affichage lcd, il s’agit peut être de cela, par contre la position 2 vers 1 je ne vois pas sur le programmateur.