Différents symptomes

Bonjour,
Mon lave linge linge Vedette VLT 6631-F/01 ne fonctionne plus correctement selon les programmes utilisés. Je l’ai acheté en septembre 2012.
Pour le Blanc à 90°C, j’ai l’impression que la température ne n’est pas atteinte.
Pour le blanc à 60°C, elle commence le lavage, puis le temps s’écoule s’égraine, sans que les différentes étapes de lavage s’enchainent. Il y a de l’eau dans le tambour, mais il ne tourne plus, ne rince pas,…
A 40°C, le programme, n’essoure pas.
Dans certains, le programme presque terminé, la machine recommence une partie du cycle de lavage.
Pour le programme synthétique, il semble qu’il y ai moins de problème, du moins c’est bien plus aléatoire.
Les charbons sont en bon état. J’ai changé le programmateur complet, il n’y a aucun changement.
Je vous remercie de votre aide.
Bonne journée
Chantal

Bonjour @Chantal ,

Bienvenue sur le forum Adepem ! :wave:t2:

Sans être en face de l’appareil, ça va être difficile de faire un diagnostique sûr à 100%.

Avez-vous un code erreur qui s’affiche à un moment pendant le cycle ?

Voici les documents que j’ai pu trouver correspond à votre appareil :

VLT6631-F_01 Vue Éclatée.pdf (575,7 Ko)

VLT6631-F_01 Fiche Technique.pdf (21,2 Ko)

VLT6631-F_01 Schéma Électrique.pdf (78,3 Ko)

Sur la fiche technique, vous avez les valeurs que vous devez trouver en mesurant les différents éléments avec un multimètre.

Il faudrait vérifier le thermostat (ou sonde de température), le pressostat, et la pompe de vidange.
Je pense que ce sont les éléments à vérifier en premier vu que vous avez déjà changer le programmateur sans changement de comportement.

En espérant que ces informations vous soient utiles, et bonne journée ! :smiley:

Grégory - adepem.com

Bonjour,
Je n’ai pas de code d’erreur, je pense que je vais faire appel à un dépanneur, je ne sais comment vérifier les différentes pièces dont vous me parlez.
Je vous remercie tout de même.
cordialement
Chantal