Congélateur liebherr gn 2323-22e/001 index pas -18 ( réparé, ventilateur grippé)

Bonjour,
Mon congélateur ne parvient pas à atteindre -18 degrés. La température ne descend pas au dessous de 6 à 7 degrés.
Avez vous une idée de la panne?
Merci à toute la communauté.
Michel

Bonjour, voir si le ventilateur fonctionne et n’est pas dans le givre (froid ventilé)

Voir les instructions de démontage d’un modèle de même catégorie Manuel d’utilisation du congélateur intégré Liebherr SIGN2566LH 248L | Manuelzz (manualzz.com)

Bonjour,
Un grand merci pour votre retour, je vais m’en assurer demain.
Je pensais à une des sondes qui serait en défaut . Ça vous semble possible ?
Bonne fin de soirée
Michel

Si elle n’est plus ventilée et noyée dans la glace, oui elle doit être en défaut.

Re bonjour,
La température maximum atteinte par le congélateur est comprise entre 5 degrés et - 1 degré donc pas de glace. Le congélateur était à l’arrêt depuis plusieurs mois suite à ce problème technique.
En le redémarrant et en le laissant tourner, j’ai pu constater que le problème était identique à ce que j’avais pu constater.
Encore merci pour votre retour.

Et le ventilateur ???

Il ne me semble pas l’avoir entendu tourner mais il faut que je vérifie.

Il se met en route systématiquement quand enclenche le congélateur ? Pour info, mon congélo n’avait pas été redémarré depuis plusieurs mois ainsi que je le disais dans mon précédent mail.

A l’époque, le problème était déjà identique : Pas de température au-delà de 0 à -1.

Merci à vous

Michel

Rebonjour,
J’ai remis le congélateur en marche. Le ventilateur ne tourne pas. Après plus d’une heure de fonctionnement, il ne tourne toujours pas. A quel moment doit il se mettre en route ? Avez-vous une idée ?
Merci à vous pour tout l’intérêt que vous manifestez pour ma situation.
Bonne suite de soirée.
Michel

Comme c’est un froid ventilé, je pense qu’il doit tourner en permanence, tant que le groupe tourne. Je vous ai mis la doc pour le démontage.

Bonsoir,
J’ai vérifié la résistance du ventilateur et elle n’est pas nulle.
Par contre en simulant la fermeture de porte, je ne trouve aucune tension aux bornes du ventilateur sur la carte électronique. Les caractéristiques du ventilateur indique qu’il doit fonctionner en 230V. J’ai donc l’impression qu’il n’est jamais alimenté et donc qu’il ne tourne pas.
Avez vous une idée?
Merci à vous

Pas trop.
Si il ne tourne pas pendant que le groupe de froid tourne, il y a effectivement un problème.
Si vous êtes sur qu’il s’alimente en 230 V, vous pouvez le tester.
Si il est HS :

Soit votre thermostat est fichu (au hasard essayer de le shunter une heure ou 2). Si ce n’est le cas je pense que le compresseur est fichu ou qu’il n’y a plus de gaz.

Bonjour,
J’ai démonté le ventilateur qui est effectivement grippé ! Goutte d’huile et hop il est reparti en raccordant le 220v.
Une fois remonté dans le congélo, il ne tourne pas lorsque je mets en marche le congélateur!
Mystère…
J’avoue que je ne sais pas…
Avez-vous une idée?

Et bien voila, le ventilateur s’est enfin déclenché ! Tout est rentré dans l’ordre et tout refonctionne comme une horloge suisse😉
Merci à vous tous et particulièrement à HS pour son aide.
À tout bientôt donc pour de nouvelles aventures techniques.
Michel

1 « J'aime »