Barre de son SONY model:SA-CT80

Barre de son SONY model:SA-CT80 plus aucun son.Merci

Bonjour @Rennais ,

Quand vous dites « plus de son », est-ce que c’est le cas sur tous les modes, ou seulement sur un type de source ? HDMI ou Bluetooth par exemple ?

Est-ce qu’elle s’allume ?

Il faudrait vérifier le module électronique, ainsi que les branchements internes pour vérifier si rien n’est abimé. :thinking:

Dans l’attente de vous lire et bonne journée ! :wave:t2:

Grégory - adepem.com

Bjr sur tous le modes.Merci

Bjr , le son Vien et disparait en grésillant. Merci d’avance.

Bonjour @Rennais,

Comment êtes vous branché aujourd’hui ?
Avez-vous essayé de changer le branchement sur votre appareil ?

Si vous êtes branché en auxiliaire par exemple, essayez de faire fonctionner en Bluetooth ou un autre choix possible sur votre barre de son.
Vous pouvez aussi essayer avec un autre cable auxiliaire (neuf de préférence).
L’idée ici est de savoir si le problème vient d’une connectique défectueuse ou de la carte électronique.

Dans l’attente de vous lire,

Je vous souhaite une bonne journée :slight_smile:

Bjr Quentin au début on à le son en Bluetooth et le son disparait en grésillant. Merci

Bonjour @Rennais ,

Merci pour ce retour. :+1:t2:

Avez-vous essayé avec un ou plusieurs appareils différents, connecté lui aussi en Bluetooth ?

Cela permettra de savoir si c’est le module Bluetooth interne qui est défectueux, ou la connexion sur votre source.

Pouvez-vous également me faire parvenir une photo de la plaque signalétique de l’appareil ?
Elle doit se trouver en dessous ou à l’arrière normalement.

Dans l’attente de vous lire, et bonne journée ! :wave:t2:

Grégory