ADEPEM.COM
https://forum.adepem.com/

LV Bosch ne chauffe pas - code erreur E09
https://forum.adepem.com/pieces-lave-vaisselle/lv-bosch-ne-chauffe-pas-code-erreur-e09-t5073-30.html
Page 4 sur 4

Auteur:  raphaelj [ Lun 8 Jan 2018 12:33 ]
Sujet du message:  Re: LV Bosch ne chauffe pas - code erreur E09

Bonjour a tous,

Intéressant la réparation de la résistance, je suis vraiment impressionné.

Comment vous refixer le plastique découpé ? N'y a t il pas un risque electrique ou aquatique avec la soudure et le démontage de la pompe "indémontable et jettable" ?

J'ai mois aussi un problme E09 que j'ai posté sur le site si vous voulez m'aider ... n'héstez pas... :
pieces-lave-vaisselle/erreur-e09-lave-vaisselle-siemens-sn26m881ff-02-t3643-20.html

D'avance merci !

Auteur:  hsdino [ Lun 8 Jan 2018 13:01 ]
Sujet du message:  Re: LV Bosch ne chauffe pas - code erreur E09

Le plastique découpé n'a aucune importance, c'est du côté "pompe", donc aucun contact avec de l'eau.
Tant que le joint est correctement replacé au remontage, il n'y a pas de raison de s'inquiéter d'autant plus si votre installation électrique est au norme et correctement protégée.

Auteur:  did44 [ Lun 2 Avr 2018 20:41 ]
Sujet du message:  Re: LV Bosch ne chauffe pas - code erreur E09

jn_grx a écrit:
Bonjour,

Je suis également concerné par l'erreur E09 sur un Bosh SMI52M06EU acheté fin 2013 (Il a même pas 4 quatre ans).
J'ai suivi vos conseil pour le démontage: Pas eu trop de soucis ! Merci à tout ceux qui ont bien voulu apporter leur savoir faire.

Comme pour beaucoup d'entre vous, la résistance de chauffe était abimée. En plein millieu, la piste avait "fondu". Bref, résistance infinie au lieu des 18/20 Ohms attendus.

Par contre chez moi, la soudure ne prend pas sur le circuit, même après que j'ai poncé au papier de verre jusqu'a arriver à dégager une surface métallique apparement suffisante. L'étain que j'utilise ne "prends" pas dessus.
Qu'est ce que vous avez utilisé pour arriver à faire tenir un raccord sur la partie endommagée ?

Merci,
JN Grx


Bonjour
je n'ai pas réussi à souder la piste défectueuse, après avoir gratté, poncé, j'ai essayé avec 2 fer à souder de 40W, rien à faire, l'étain ne prend pas, je pense que la masse d'acier du cylindre absorbe la chaleur, la température ne monte pas assez... je me demande comment certains ont pu réussir??? :?:

Auteur:  hsdino [ Lun 2 Avr 2018 21:01 ]
Sujet du message:  Re: LV Bosch ne chauffe pas - code erreur E09

L’etain ne prenait pas non plus dans mon cas.

J’ai dû utiliser un fil de cuivre sur 1cm de piste pour avoir une accroche. (Voir mes photos)

Auteur:  tvr66 [ Dim 27 Mai 2018 10:46 ]
Sujet du message:  Re: LV Bosch ne chauffe pas - code erreur E09

Bonjour,

propriétaire d'un bosch SuperSilence SMS58L72EU acheté en juillet 2015 (moins de 3 ans donc), la résistance de la pompe de chauffage est HS (résistance infinie, trace de brulure sur le connecteur !), j'ai même pas regardé les soudures sur la carte électronique.

La seule bonne surprise c'est que j'avais eu la bonne idée (pour une fois) de prendre une extension de garantie 3 ans à 6 euros !
Donc, prise en charge complète du fournisseur.

Malgré ça, je pousse mon coup de gueule pour la durée de vie d'un appareil vendu 500 euros avec une faiblesse aussi énorme, connue, reconnue depuis des années avec un mépris total du fabriquant.
Même sur le site officiel Bosch, je ne trouve pas la référence de la pompe et les accessoires (cordons d'alim, paniers, couvercles ...) à des tarifs inavouables.
Bientôt dans la société de consommateur à laquelle les grands groupes internationaux nous habituent, on ne trouvera plus que du bas de gamme (jetable, tous identiques, services minimalistes) et du haut de gamme (avec une qualité de services proportionnel au tarif).
Je ne m'y fais pas, c'est mon coup de gueule du jour ! Demain ça ira mieux ... ou pas.

Merci pour les partages forts utiles sur ce forum
Bonne journée à tous.

Page 4 sur 4 Heures au format UTC + 1 heure
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/