ADEPEM.COM
https://forum.adepem.com/

Rosieres triple 10V ne fonctionne plus
https://forum.adepem.com/pieces-cuisinieres/rosieres-triple-10v-ne-fonctionne-plus-t5828.html
Page 1 sur 1

Auteur:  Voyo [ Sam 11 Nov 2017 18:42 ]
Sujet du message:  Rosieres triple 10V ne fonctionne plus

Bonjour,

Merci par avance pour vos réponses.

Je possède un combiné triple 10V Rosières(lave vaisselle four et plaques électriques vitro).

Suite à un déménagement, (le combiné est tombé pendant le transport) j'ai moi même recâblé le bornier avec tous les fils de couleurs sans convictions mais cela a fonctionné pendant bien un an hors mis les deux plaques vitro de gauche.

Récemment, lors d'une utilisation normale du four, j'ai entendu 2 bruits sourds (comme le bruit métallique du four lorsque le métal se dilate) puis le combiné s'est éteint sans disjoncter l'appartement. Le fusible 32A du tableau électrique où été branché le combiné a grillé et le plastique autour de la vis du neutre (n°4 sur le bornier noir du combiné) a fondu.

Je l'ai entièrement démonté et je me suis rendu compte grâce au schéma ci-dessous que le câble blanc qui rejoint l'interrupteur du lave-vaisselle aurait du être branché à la phase et non au neutre comme je l'avais fait (n°4 du bornier qui a fondu).

http://forum.adepem.com/depemdocs/GIAS/schema%20electrique%20triple10.pdf

J'ai testé la continuité de l'interrupteur du lave-vaisselle avec un multi-mêtre qui est toujours fonctionnelle.
De même avec le fusible du four, toujours OK.

Je ne sais plus ou chercher.

J'aimerais trouver un schéma électrique complet avec les couleurs ou une photo me permettant de reconnecter correctement le bornier avant de changer le fusible de peur qu'il ne grille à nouveau.

Avez-vous des idée ou des recommandations concernant ma panne ?

Merci beaucoup.
Excellente soirée.

Voici quelques clichés du bornier :

Image
Image
Image
Image

Fichiers joints:
DSC_0102.JPG
DSC_0102.JPG [ 745.46 Kio | Vu 1483 fois ]
DSC_0100.JPG
DSC_0100.JPG [ 261.79 Kio | Vu 1483 fois ]
DSC_0099.JPG
DSC_0099.JPG [ 294.46 Kio | Vu 1483 fois ]
DSC_0096.jpg
DSC_0096.jpg [ 194.82 Kio | Vu 1483 fois ]

Page 1 sur 1 Heures au format UTC + 1 heure
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/