BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Mer 19 Sep 2018 14:57

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: Congélateur Whirlpool ne refroidit plus
MessagePosté: Lun 21 Nov 2016 20:25 
Hors ligne

Inscription: Lun 21 Nov 2016 19:34
Messages: 1
Bonjour,

Mon congélateur Whirlpool WVE1862A+NF ne fonctionne plus depuis quelques jours.
Le voyant d'alarme s'allume et il ne frefroidit plus (remarqué trop tard, tout était décongelé...)

J'ai démonté le bandeau pour accéder à la carte, et ait cherché au testeur les bornes qui semblait commander le froid, en activant désactivant le congel, et chercher la combinaison qui passe à 0V quand le relai s'enclenche.

J'ai ensuite débranché la carte complètement et court-circuiter ces deux bornes sur le faisceau, pour qu'il fonctionne en continue.
Malgré cela, au bout de quelques heures il ne faisait toujours pas très froid dans le congélateur, j'en conclut que c'est l'unité de refroidissement qui est défectueuse.
D'un autre coté, quand je le laisse tourner normalement, il ne tourne pas en permanence, ce à quoi je m'attendrais si c'est vraiment le refroidissement qui est défectueux.
Auriez-vous une piste pour m'aider à le dépanner ?
Éventuellement le schéma électrique ? peut être en court-circuitant le faisceau sur les bornes je n'ai pas tout "activé".

Merci d'avance


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron