BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Dim 22 Juil 2018 13:33

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: Perte de puissance sur induction FAURE CVI300N
MessagePosté: Mar 26 Sep 2017 00:05 
Hors ligne

Inscription: Lun 25 Sep 2017 23:21
Messages: 2
Bonjour,
Ma plaque de cuisson Faure CVI300N typ 55GAD87AE, n'a plus de puissance sur les 3 foyers.
A la mise sous tension un crépitement (clic-clac) s'établit à la fréquence d'environ 1 seconde, quel que soit le feux sélectionné.
La température de l'eau monte lentement, elle peut arriver à ébullition au bout de longues minutes (toujours avec ce bruit de clic-clac).
Cependant, quand la plaque est chaude et en manipulant les casseroles et en jouant avec les niveaux de puissance, il arrive que le clic-clac disparaisse et que la plaque refonctionne parfaitement.
Néanmoins, quand la plaque refroidit, le problème se reproduit.
J'ai démonté la plaque sans rien voir d'anormale,
Est-ce que quelqu'un a un schéma ou une expérience de ce type de problème?
Pouvez vous me guider, je possède un multimètre et je suis capable de souder un composant.
Merci d'avance.
Cordialement.


Haut
 Profil  
 
 Sujet du message: Re: Perte de puissance sur induction FAURE CVI300N
MessagePosté: Mar 26 Sep 2017 13:32 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 11 Fév 2011 14:29
Messages: 833
Bonjour,

Je penche plutôt sur un relai du module de puissance (voir photo en exemple), le souci sur votre table induction et que le module n'est pas détaillé de l'ensemble des foyers (voir repère 95i).
Le remplacement de l'ensemble coute un nouvel appareil, il va falloir déterminé le composant défectueux ou un fin de vie, le clic-clac que vous entendez vient du relais en cause.

J'ai aussi trouvé un schéma de principe ici.

Fichier(s) joint(s):
Sans titre (1).jpg
Sans titre (1).jpg [ 20.81 Kio | Vu 1101 fois ]


Fichier(s) joint(s):
Sans titre.jpg
Sans titre.jpg [ 14.48 Kio | Vu 1101 fois ]



Cordialement.


Haut
 Profil  
 
 Sujet du message: Re: Perte de puissance sur induction FAURE CVI300N
MessagePosté: Jeu 28 Sep 2017 23:28 
Hors ligne

Inscription: Lun 25 Sep 2017 23:21
Messages: 2
Merci julio,
Il y a une carte de pilotage entre le clavier et les 2 cartes de puissance. Cette carte doit controler la temperature et piloter les cartes de puissance. Je pense que cela vient de là...mais sans schéma!!!
Toute les fonctionnalité de la plaque sont OK. il y a juste ce pb de montée en puissance quand la plaque est froide. Cela me fait penser à un composant qui dérive avec la temperature.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: