BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Jeu 16 Aoû 2018 18:53

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: linge Siemens Siwamat XL536 problèmes multiples
MessagePosté: Sam 19 Mar 2016 22:34 
Hors ligne

Inscription: Sam 19 Mar 2016 22:14
Messages: 2
Bonjour,

Mon lave linge Siemens Siwamat XL536 me fait des caprices, je lance une lessive, la vidange se fait, nouveau remplissage, le moteur se remet à tourner et le disjoncteur différentiel s'envoie en l'air ! :o
Impossible de le réenclencher, je débranche la machine et je réenclenche mon disjoncteur.
Je relance mon programme et hop le disjoncteur ! :shock:
Bref, je vire le linge, vide l'eau de la cuve, relance mon programme, ça ne disjoncte plus, par contre le moteur vrombi et ne tourne plus ! :( :( :(
Alors c'est pas la courroie, je pense peut-être un problème de charbon, pour le moteur, par contre pour le disjonctage du différentiel... Aucune idée !
Si vous avez une, je vous suis tout ouïe !


Haut
 Profil  
 
 Sujet du message: Re: linge Siemens Siwamat XL536 problèmes multiples
MessagePosté: Jeu 24 Mar 2016 13:40 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 13 Mar 2009 10:53
Messages: 3414
Bonjour,
Dans la plupart des cas , le différentiel saute au moment de la mise en chauffe de l'eau.
Vous devriez donc tester la résistance .
Quand aux charbons, si votre machine à plus de 5/6 ans, il y des chances pour que l'usure commence à se faire sentir
( moins d'1 cm = à remplacer !)
Un beau week-end de Pâques en perspective :D

_________________
une tête ,des mains et de l'entraide : pas besoin de plus pour se dépanner


Haut
 Profil  
 
 Sujet du message: Re: linge Siemens Siwamat XL536 problèmes multiples
MessagePosté: Jeu 24 Mar 2016 21:26 
Hors ligne

Inscription: Sam 19 Mar 2016 22:14
Messages: 2
Bonsoir DPM2,

Merci pour votre réponse, effectivement, j'ai démonté le moteur et les charbons sont usés.
Pour la résistance, je vais vérifier ce point en débranchant son alimentation ou au pire la cosse de terre !
Bonne soirée et encore merci.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: