BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Dim 18 Fév 2018 00:41

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message: Re: Rosière TRIPLE 10G
MessagePosté: Lun 13 Juin 2016 11:31 
Hors ligne

Inscription: Lun 30 Mai 2016 18:18
Messages: 11
Bonjour,
Merci pour votre réponse.
Le thermostat que j'ai testé est le premier. Donc d'après ce que vous me dites et d'après mon test il "fonctionne" correctement.
Voici les tests que j'ai réalisés ce matin.
1) j'ai re-démonté l'électrovanne d'arrivée d'eau pour voir si l'hélice du débitmètre n'était pas coincée (j'avais lu quelque part que ça pouvait arriver). Et j'ai testé l'électrovanne en la branchant directement sur le 220V et en testant la sortie du débitmètre avec le multimètre. L'électrovanne fonctionne. Et bien que ce soit difficile de le mesurer avec le multimètre, un léger courant semble être produit. Ce qui me pose question, c'est qu'à l'arrêt, souvent le multimètre bipe mais de temps en temps il ne bipe plus.

2) j'ai testé la pompe de lavage en la branchant directement sur le 220V et en mettant 5 litre d'eau dans le lave vaisselle. Elle fonctionne correctement, le bras aussi.

3) j'ai testé la résistance de chauffage de l'eau => le multimètre bipe.

4) j'ai testé les 2 côtés du thermostat de sécurité : d'un côté ça bipe, mais pas de l'autre. Est-ce normal, car d'après le schéma que vous m'avez fournis les 2 côtés devraient être en circuit fermé ?

Je crois bien que j'ai fait le tour de tout ce que je pouvait tester et démonter .....

Quel est votre avis sur les résultats de tous ces tests ? Y en-a-t-il d'autres à faire ?
Merci encore pour vos réponses.
Cordialement


Haut
 Profil  
 
 Sujet du message: Re: Rosière TRIPLE 10G
MessagePosté: Lun 13 Juin 2016 13:53 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 11 Fév 2011 14:29
Messages: 833
En résumé après tous ses tests, le remplacement de la carte et la verification du bouchon. Le pressostat semble la cause la plus plausible, il doit donner l'information que le lave-vaisselle est toujours remplis.
De ce fait votre appareil vidange en permanence, vous pouvez trouver la pièceici sur le site adepem.

En espérant que notre diagnostique soit le bon :D

Cordialement.


Haut
 Profil  
 
 Sujet du message: Re: Rosière TRIPLE 10G
MessagePosté: Lun 13 Juin 2016 14:56 
Hors ligne

Inscription: Lun 30 Mai 2016 18:18
Messages: 11
Bonjour,
La sieste de cet après-midi m'a été bénéfique. Tout fonctionne après une toute petite manip :
J'ai court-circuité les 2 bornes du thermostat de sécurité, celles qui ne bipaient pas dans mon test ce matin (en fait je n'avais pas vu qu'il correspondait au 2ème thermostat dont vous avez joint la photo). Je vais le commander vite fait pour le changer.

Encore mille merci pour votre aide. Vous m'avez aider à persévérer et surtout à trouver la solution.
Dommage que j'aie acheté un module de commande pour rien (126,50€). Si cela intéresse quelqu'un je peux le revendre à moitié prix.
Cordialement


Haut
 Profil  
 
 Sujet du message: Re: Rosière TRIPLE 10G
MessagePosté: Sam 22 Avr 2017 21:59 
Hors ligne

Inscription: Sam 22 Avr 2017 21:08
Messages: 2
quand ça vidange longtemps sans déclanchement du remplissage, il faut enlever le gros bouchon caoutchouc noire avec une pince multi sur le ressort, nettoyer l'intérieur du tube, débrancher le tuyau du pressostat et déboucher (avec une pointe) le trou.
Rebrancher le tuyau et le bouchon.
la vidange et le remplissage devraient bien fonctionner. Si le cycle de lavage s'interromp et la vidange se déclanche, procéder à une réinitialisation de cycle comme suite: appuyer longtemps sur P jusqu'à disparition totale des voyants, choisir un programme et normalement ça marche. Sinon répéter l'opération.


Haut
 Profil  
 
 Sujet du message: Re: Rosière TRIPLE 10G
MessagePosté: Lun 11 Sep 2017 20:18 
Hors ligne

Inscription: Dim 30 Mar 2014 10:09
Messages: 5
Bonjour à tous,

J'ai un problème avec une triplette Rosières qui a 12 ans, dans mon cas c'est remplissage en permanence, le pressostat ne doit pas basculer , l'eau déborde.
En soufflant dans le pressostat il bascule.
J'ai nettoyé en enlevant le gros bouchon noir, et j'ai soufflé dans le tuyau, peut-être il faut passer une pointe dans le trou du tuyau du pressostat.
Par contre je n'ai pas de notice, si vous avez, je suis preneur, j'ai seulement trouvé le schéma électrique.

Merci par avance.

Cordialement.

DEDE


Haut
 Profil  
 
 Sujet du message: Re: Rosière TRIPLE 10G
MessagePosté: Jeu 14 Sep 2017 08:41 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 11 Fév 2011 14:29
Messages: 833
Bonjour,

J'ai trouvé une notice correspondant a votre modèle ici, en espérant que cela vous convienne.

Cordialement.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron