BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Sam 23 Juin 2018 22:45

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: plus de vapeur sur une centrale moulinex chrono GM5100 E0/23
MessagePosté: Lun 4 Aoû 2014 13:40 
Hors ligne

Inscription: Lun 4 Aoû 2014 12:50
Messages: 1
bonjour

je possède une centrale vapeur moulinex chron GM5100 E0/23

je n'ai plus de vapeur depuis hier .... ça a disjoncté la maison. j'ai dû refaire des fils du cordon car certains avaient cramé ce qui a occasionné le court circuit.

maintenant le fer remarche mais pas de vapeur.

j'ai testé l'electrovanne en direct sur le 220V, sans la démonter ni débrancher un tuyau d'eau ... visiblement elle marche car j'entends un "clac" quand elle est branché sur le 220V .

ai je publié ou mal fait quelque chose durant le test ?

la pompe alors ? mais je ne sais pas où elle se trouve ....

sur cette photo, c'est l'ensemble electrovanne. elle est constituée de 2 partie : 1 en bleu foncée et l'autre en "métal" dorée. c'est cette partie la pompe ?

Image

pouvez vous me l'indiquer sur la photo jointe où elle se trouve ?

Image

y a t il quelque chose de précis ou de particulier pour ce test ? je dois surement débrancher un tuyau pour voir si l'eau arrive ?

cordialement


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: