BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Mer 24 Jan 2018 08:44

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: Ariston BMBL1812F : dégivrage auto semble hs
MessagePosté: Lun 4 Juil 2011 12:32 
Hors ligne

Inscription: Lun 4 Juil 2011 12:03
Messages: 3
Bonjour à tous, j'ai le problème suivant sur mon combi Ariston no-frost :

Il y a un mois, l'alarme température congélateur A1 s'est déclenchée. J'ai au début pensé à une surcharge due à la présence de nombreux aliments à la fois dans le réfrigérateur et le congélateur.
J'ai démonté la paroi pour vérifier la présence de glace sur l'évaporateur => présence de blocs de glace au niveau des coudes + givre sur le reste de l'évaporateur. De plus, pas d'eau dans le bac de récupération situé au dessus du compresseur comme j'ai pu le constater auparavant.

Pour parer au plus pressé, j'ai dégivré manuellement.
+ un autodiagnostic (5 sec sur touche super freeze) : RAS.


Hier, rebelote :
Etat idem pour la glace sur l'évaporateur et la non-présence d'eau dans le bac de récupération.

Je teste la résistance de dégivrage de l'évaporateur (pas de résistance d'égouttoir) : 388ohms + touché pendant l'autodiagnostic : elle est brûlante donc semble fonctionner.


Je me demande alors si j'ai une sonde hs et/ou la fonction de dégivrage automatique hs (bug eeprom ?).
Si quelqu'un pouvait m'orienter sur un diagnostic complémentaire je suis preneur.
Comment savoir quand un dégivrage se déclenche côté carte contrôleur pour vérifier la chauffe de la résistance ?


Dernière question :
Dans ce post : http://forum.adepem.com/pieces-refrigerateurs-congelateurs/probleme-degivrage-frigo-ariston-mbm1811f-t2001.html julio902 indique que le petit boitier en haut a gauche est la sonde de température de la carte thermostatique.
Ci-dessous la photo de mon évaporateur (après dégivrage) :
Image
Par rapport à tom_beckett, j'ai une sonde en plus :
Serait-ce là sonde CTN et le boitier en haut à gauche plutôt un thermofusible double ?
Merci de me confirmer le rôle de :
la sonde CTN : stoppe le dégivrage quand la température est atteinte ?
le thermofusible : sécurité en cas de surchauffe de la résistance de dégivrage ?



Merci d'avance pour l'aide apportée.


Haut
 Profil  
 
 Sujet du message: Re: Ariston BMBL1812F : dégivrage auto semble hs
MessagePosté: Mar 5 Juil 2011 21:32 
Hors ligne

Inscription: Dim 26 Juin 2011 20:41
Messages: 15
Salut Kikouk, c'est la panne des ariston sur le forum :lol:

Pour ma part, j'ai trouvé ma panne. Au départ, je penchais pour la carte electronique.
Au final, C'est mon thermofusible qui est mort.

Quand je faisais l'autodiag, clignotement lampe --> problème test resistance.
Sur le bornier vertical dans le congele:

1 2 resistance chauffante
3 4 sortie thermofusible
5 6 entrée thermofusible / arrivée tension de la carte electronique

la carte electronique envoie la tension en 5 6 (j'ai de la tension)
5 6 passage via le thermofusible qui arrive 3-4 pour alimenter via un pont 1 2 la resistance
il y a un detrompeur de sens pour la connectique MAIS on peut brancher 1 2 sur 5 6, et là miracle ma resistance fonctionne.
Conclusion : thermofusible H.S


Pour ton cas, c'est assez étrange, tu as aucunes erreurs...... :cry: (ah au fait, j'ai pas de résistance égouttoir non plus :lol: )

Pour le bloc en haut à gauche (mon organe en panne) : fusible de dégivrage : http://www.adepem.com/?page=1.3&ID=089063&MARQUE=ARISTON&DESI=RESISTANCE%2BFUSIBLE+DE+DEGIVRAGE+125W%2F80%B0&GENRE=REFRIGERATEUR&APPAREIL=MBM1811F+&LISTE=OK

Tu devrais peut être attendre que le soucis recommence et refaire un diag voir si il te sort pas une erreur.
En tout cas ta résistance chauffe (contrairement à moi).............carte ou sonde......... il va falloir creuser..........

Je te souhaite bon courage, tiens nous au courant et donne nous la soluce, cà servira d'autres personnes.

Cordialement

Tom


Haut
 Profil  
 
 Sujet du message: Re: Ariston BMBL1812F : dégivrage auto semble hs
MessagePosté: Mer 6 Juil 2011 12:38 
Hors ligne

Inscription: Lun 4 Juil 2011 12:03
Messages: 3
Salut tom_beckett,

Merci pour tes infos. Je vais effectivement attendre que ça se reproduise.

J'ai découvert un peu d'eau au fond du bac de récupération du dégivrage mais je ne peux pas affirmer si c'est un restant de mon dégivrage manuel (je l'ai vidangé à cause du trop plein d'eau généré), ou si c'est le dégivrage auto qui refonctionne (peut-être dû à la manipulation des contacts).

J'avais testé les 2 thermofusibles : il y a bien continuité.

Après j'ai plus qu'à tester les sondes CTN mais je ne connais pas les correspondances côté carte thermostatique. Les connais-tu ?

Je vous tiens au courant.


Haut
 Profil  
 
 Sujet du message: Re: Ariston BMBL1812F : dégivrage auto semble hs
MessagePosté: Mer 6 Juil 2011 16:42 
Hors ligne

Inscription: Dim 26 Juin 2011 20:41
Messages: 15
Regarde sur mon topic , le fichier posté par DPM : Nouvelle plate forme froid 2006.pdf

A la fin annexe 7, il y a un tableau avec les valeurs. C'est peut etre celà que tu recherches.


Haut
 Profil  
 
 Sujet du message: Re: Ariston BMBL1812F : dégivrage auto semble hs
MessagePosté: Jeu 7 Juil 2011 17:26 
Hors ligne

Inscription: Lun 4 Juil 2011 12:03
Messages: 3
Oui j'avais vu ce tableau en lisant ton topic et je comptais m'en servir.

Mais l'info qu'il me manque : c'est le brochage des sondes sur la carte électronique. Celle montrée dans cette doc ne semble pas correspondre à la mienne car il y a une sonde supplémentaire pour un compartiment à température variable. J'ai bien un tiroir Super Freeze mais pas de sonde supplémentaire.
Page 19, la carte montrée ne correspond pas non plus à la mienne car elle n'a qu'un potentiomètre.

En plus, les câbles des sondes partent dans la structure du frigo et je ne sais pas comment les suivre si ce n'est en démontant le panneau arrière du combi.


Bref, en même temps que j'écrivais ce message je suis allé voir si j'avais de l'eau dans le bac de récupération. J'avais dis dans une réponse ci-dessus que je ne savais pas si l'eau que j'avais trouvé venais de mon dégivrage manuel ou pas. Depuis, le bac s'était asséché.

Et là, MIRACLE ! y'a de l'eau à nouveau : le dégivrage auto semble fonctionner.
Je vais donc surveiller le fonctionnement dans les jours qui suivent et si je trouve qqchose j'en ferai part sur ce topic.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: