BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Dim 22 Avr 2018 04:05

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Jeu 30 Juin 2011 20:11 
Hors ligne

Inscription: Ven 17 Juin 2011 12:26
Messages: 19
bonjour
j'ai prb avec mon lave vaisselle rosieres triple 10 m
lorsque je demarre un programme la pompe demarre
et l'eau n'arrive pas
j'ai verifié l'arrivé de l'eau
le filtre n'est pas bouché
les leds programmes fonctionnent
merci de votre aide
albert


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Dim 3 Juil 2011 21:19 
Hors ligne

Inscription: Dim 5 Déc 2010 10:47
Messages: 668
Bonjour,

avez vous verifié l'electro-vanne ?

Alain


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Lun 4 Juil 2011 03:59 
Hors ligne

Inscription: Ven 17 Juin 2011 12:26
Messages: 19
bonjour
non pas s encore
quelle est la procedure de verification
merci de votre aide
albert


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Ven 8 Juil 2011 17:49 
Hors ligne

Inscription: Dim 5 Déc 2010 10:47
Messages: 668
Bonjour,
C'est simple ou compliqué selon son niveau de bricolage.
Simple: il suffit d'avoir un cordon secteur avec deux cosses faston et on verifie en branchant directement l'electro-vanne, quelle fonctionne.


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Jeu 17 Nov 2011 15:01 
Hors ligne

Inscription: Ven 17 Juin 2011 12:26
Messages: 19
bonjour
le lave vaiselle ne demarre plus a nouveau
la pompe tourne, l'eau n'arrive pas, mais il demarre et au bout de 30 s environ il sonne de façon reguliere toute les deux secondes
lors de ma precedente panne il a fonctionné tout seul apres 15 jours d'arret


est-ce l'electrovanne
et que sont les cosses faston
faut il le connecter sur les cosses apres l' avoirdemonter du lave-vaisselles
merci
albert


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Jeu 17 Nov 2011 17:21 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 13 Mar 2009 10:53
Messages: 3394
Bonjour,
2 photos pour vous éclairer :


Fichiers joints:
PP030235.jpg
PP030235.jpg [ 7.41 Kio | Vu 6640 fois ]
PP029868.jpg
PP029868.jpg [ 8.34 Kio | Vu 6640 fois ]

_________________
une tête ,des mains et de l'entraide : pas besoin de plus pour se dépanner
Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Jeu 17 Nov 2011 17:44 
Hors ligne

Inscription: Ven 17 Juin 2011 12:26
Messages: 19
merci
je vais faire cela
je ne savais vraiment pas que les que j'utise souvent s'appelle fastoche
merci
albert


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Ven 18 Nov 2011 12:03 
Hors ligne

Inscription: Ven 17 Juin 2011 12:26
Messages: 19
bonjour
suite a vos infos j'ai testé l'electro qui fonctionne
j'ai mis de l'eau dans la cuve
la pompe a vidangé
quel que soit le programme il demarre puis s'arrete et sonne de façon regulieres
comme une alerteavez vous une idée sur la suite a verivier si possible
merci
albert







Code:
[color=#000000][/color]


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Ven 18 Nov 2011 12:19 
Hors ligne

Inscription: Ven 17 Juin 2011 12:26
Messages: 19
j'ai oublié de vous dire que l'eau n'arrive pas dans la cuve et que la machine fait le bruit normal de depart comme si elle se remplissait
merci
albert


Haut
 Profil  
 
 Sujet du message: Re: probleme sur un lave-vaisselle rosieres triple 10m
MessagePosté: Lun 21 Nov 2011 14:50 
Hors ligne

Inscription: Ven 17 Juin 2011 12:26
Messages: 19
bonjour
j'ai verifié le pressostat si bouché
mais toujours rien
est ce la pompe de cyclage???
merci
albert


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: