BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Mer 24 Jan 2018 06:24

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 32 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Sam 1 Avr 2017 15:35 
Hors ligne

Inscription: Ven 13 Jan 2017 21:48
Messages: 4
Bien vu pour l'assemblage de la pompe !
Domage, je l'ai jetée après avoir acheté une pompe neuve (90€).
Je garde la ruse pour la prochaine panne dans 2 ans :)

Etonnement, c'est le meme morceau de circuit qui a laché chez moi.
De la a dire que c'est "prévu" pour...


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Dim 25 Juin 2017 18:08 
Hors ligne

Inscription: Dim 25 Juin 2017 11:11
Messages: 4
Bonjour,
J'ai aussi un souci avec la pompe chauffante; j'ai créé un autre post, mais je réponds ici histoire que les personnes de ce post qui ont l'expérience de cette panne puissent me répondre ;)

Voir mon post ici: http://forum.adepem.com/pieces-lave-vaisselle/pb-pompe-chauffante-lave-vaisselle-bosch-sms53m58ff-43-t5769.html

Merci!


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Dim 23 Juil 2017 19:46 
Hors ligne

Inscription: Dim 23 Juil 2017 19:41
Messages: 2
Bonjour

Victime de l'erreur E09 je me lance egalement dans le démontage de la pompe de cyclage, seulement lorsque je demonte mon LV je m'apercoit que le reservoir distributeur (en plastique sur le cote) est plein ... et egalement le reservoir de sel voir celui du filtre.

J'ai beau tenter de vidanger en debranchant le LV mais rien n'y fait ... et avant de demonter la pompe et pour pouvoir le coucher il me faudrait vidnager le tout, non ?

Quelqu'un peut-il m'aguiller sur la demarche a suivre ?

Ai je egalement un probleme de pompe de vidange ?

Merci a tous


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Dim 23 Juil 2017 20:54 
Hors ligne

Inscription: Sam 1 Avr 2017 10:47
Messages: 5
stefouloulou a écrit:
Bonjour

Victime de l'erreur E09 je me lance egalement dans le démontage de la pompe de cyclage, seulement lorsque je demonte mon LV je m'apercoit que le reservoir distributeur (en plastique sur le cote) est plein ... et egalement le reservoir de sel voir celui du filtre.

J'ai beau tenter de vidanger en debranchant le LV mais rien n'y fait ... et avant de demonter la pompe et pour pouvoir le coucher il me faudrait vidnager le tout, non ?

Quelqu'un peut-il m'aguiller sur la demarche a suivre ?

Ai je egalement un probleme de pompe de vidange ?

Merci a tous


Bonsoir,

Il n'est pas nécessaire de le coucher. Tout se fait par le côté droit.
Preparez-vous juste à éponger un peu d'eau lorsque vous débrancherez le tuyau de la pompe.

Concernant la marche à suivre, c'est plutôt intuitif vous verrez. Pensez juste a prendre des photos avant de débrancher la carte électronique, il y a beaucoup de fils...

Pensez à vous procurer un collier inox car vous devrez couper le collier sertît.

Une fois la pompe sortie, faites le test avec l'ohmetre.

Si une piste est coupée/cramée, grattez la piste et tentez de resouder un fil de cuivre.
Ca à fonctionné pour moi et à ce jour RAS.

Bon courage.


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Dim 23 Juil 2017 21:58 
Hors ligne

Inscription: Dim 23 Juil 2017 19:41
Messages: 2
Bonsoir,

Merci pour les éclaircissements, je vais donc tenter la manip !
j'avais peur que le reservoir ne se vidange complètement lorsque je débranche la pompe.

Qu'en est-il pour l'eau présente dans les filtres et reservoir à sel en fond de cuve ?
Si je ne parviens pas à réparer la pompe, quel site me conseillez-vous ?

Merci pour ce forum, top


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Dim 23 Juil 2017 22:12 
Hors ligne

Inscription: Ven 13 Jan 2017 21:48
Messages: 4
Tu peux trouver la pompe sur Amazon ici https://www.amazon.fr/gp/product/B00AEB120M/ref=oh_aui_detailpage_o00_s00?ie=UTF8&psc=1

Il y a un peu d'eau qui vidange lors du démontage de la pompe, mais rien de génant, il faut juste prévoir de quoi eponger.


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Dim 30 Juil 2017 15:40 
Hors ligne

Inscription: Sam 29 Juil 2017 15:36
Messages: 1
Bonjour,

Je suis également concerné par l'erreur E09 sur un Bosh SMI52M06EU acheté fin 2013 (Il a même pas 4 quatre ans).
J'ai suivi vos conseil pour le démontage: Pas eu trop de soucis ! Merci à tout ceux qui ont bien voulu apporter leur savoir faire.

Comme pour beaucoup d'entre vous, la résistance de chauffe était abimée. En plein millieu, la piste avait "fondu". Bref, résistance infinie au lieu des 18/20 Ohms attendus.

Par contre chez moi, la soudure ne prend pas sur le circuit, même après que j'ai poncé au papier de verre jusqu'a arriver à dégager une surface métallique apparement suffisante. L'étain que j'utilise ne "prends" pas dessus.
Qu'est ce que vous avez utilisé pour arriver à faire tenir un raccord sur la partie endommagée ?

Merci,
JN Grx


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Dim 30 Juil 2017 17:59 
Hors ligne

Inscription: Sam 1 Avr 2017 10:47
Messages: 5
J'ai eu le même problème pour souder.

Je ne sais pas pourquoi mais l'étain seul ne colle pas.

Du coup j'ai pris un fil de cuivre que j'ai positionné sur environ 2 cm de piste "grattée" puis j'ai déposé rapidement l'étain par dessus, et là mon fil est bien soudé à la piste.

Regardez la 2eme photo que j'ai posté en page précédente, vous comprendrez mieux.


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Lun 25 Sep 2017 12:23 
Hors ligne

Inscription: Lun 25 Sep 2017 12:07
Messages: 1
j'ai la même erreur code 09 - LV Bosch SuperSilence acheté il y a 3 ans - plus d'eau chaude au lavage. Ai démonté le panneau; le bloc pompe-résistance mesuré avec un multimètre indique 28 Ohms. Quelles sont les autres causes possibles de la panne de chauffe ? Le lave-v tourne normalement et les programmes sont ok. Merci pour vos conseils et votre aide.


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Mar 26 Sep 2017 13:36 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 11 Fév 2011 14:29
Messages: 833
Bonjour,

Pouvez-vous indiquer la référence précise de votre lave-vaisselle commençant par E-nr:.....

Cordialement.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 32 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron