BOUTIQUE ADEPEM.COM

Pieces detachees electromenager, 104 rue de Maubeuge 75010 Paris
Nous sommes le Lun 23 Avr 2018 01:18

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 34 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Sam 4 Avr 2015 18:54 
Hors ligne

Inscription: Jeu 16 Oct 2014 12:33
Messages: 14
Bonjour,

Après changement de la pompe de cyclage, j'avais le message d'erreur E23 qui empêchait le LV de démarrer. J'ai démonter le connecteur correspondant à la pompe de vidange qui se trouve côté carte électronique de commande.
J'ai essayé de prendre les mesures de résistance de la pompe mais elle semble infinis.
Auriez-vous les valeurs que l'on doit mesurer ?

Puis j'ai resserré ce connecteur => plus d'erreur au démarrage.
Je lance un programme de 15 minutes : OK mais donc pas testé si l'eau chauffe. Je lance donc un programme de 33 min, l'eau chauffe mais en fin de cycle à nouveau erreur E23 et l'eau n'a pas été évacué.
J'ai enlevé le cache de la pompe et elle n'est pas bloqué.

E23 : Valeurs de résistance de la pompe de vidange incorrectes.

J'aimerais tester si la pompe d'évacuation fonctionne ou si le problème vient de la carte électronique.

Merci
Nicolas


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Jeu 9 Avr 2015 09:17 
Hors ligne

Inscription: Jeu 9 Avr 2015 08:53
Messages: 5
Grand merci pour ca coque samsung galaxy note edge housse samsung galaxy note edge


Dernière édition par johanna094 le Lun 13 Avr 2015 09:30, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Jeu 9 Avr 2015 09:23 
Hors ligne

Inscription: Jeu 13 Nov 2014 03:12
Messages: 2
valeur de résistance de pompe 19/20 ohms...

denis


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Jeu 9 Avr 2015 22:46 
Hors ligne

Inscription: Jeu 16 Oct 2014 12:33
Messages: 14
Pour commander directement chez Bosch:
http://www.bosch-home.fr/store/sparepar ... 53N00EU/59
J'ai l'impression que les prix sont moins élevés que chez les autres vendeurs.

La vue éclaté :
http://pdf.sogedis.fr/BOSCH%20SMV53N00E ... 00EU01.pdf


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Jeu 9 Avr 2015 22:53 
Hors ligne

Inscription: Jeu 16 Oct 2014 12:33
Messages: 14
On peut télécharger les modes d'emploi :
http://www.bosch-home.fr/nos-services.html
Cela renvoie vers
https://portal.bsh-partner.com/portal%2 ... LFRAME.HTM
ou il suffit de rentrer la référence SMV53N00EU / 52


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Sam 11 Avr 2015 21:19 
Hors ligne

Inscription: Jeu 16 Oct 2014 12:33
Messages: 14
Pour démonter, voici comment procéder:
- 2 vis Torx T20 à dévisser à l'avant de la plaque d'habillage droite (visibles en ouvrant la porte avant)
- enlever la plaque d'habillage en la levant pour la déclipser de ses fixations arrière
- enlever les plaques d'insonorisation verte qui couvre le côté droit et le dessus
- arracher la petite barre de polystyrene blanc au dessus de la carte (qui est dans sa boite de protection en plastique blanc)
- débrancher le cordon d'alimentation à l'arrière
- déclipser le couvercle/toit de la boite de protection
- sortir la boite de protection de la carte, en la tirant vers le haut
- ouvrir la boite en déclipsant ses deux éléments
- débrancher les connecteurs en appuyant bien sur les languettes qui les clipsent en place (après avoir pris une photo pour savoir où tout rebrancher...)
- déclipser la carte de son dernier élément de protection
Et voilà, la carte est à nu, dévoilant ses défauts!
Pour remonter, c'est tout pareil à l'envers


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Sam 11 Avr 2015 21:33 
Hors ligne

Inscription: Jeu 16 Oct 2014 12:33
Messages: 14
Bonjour,

ça y est ça marche !! et sans changer la pompe de vidange. euh je faisais les mesures au mauvais endroit. En fait, j'obtiens 80 ohms de résistance au niveau de la pompe de vidange. J'ai resserré les pannes du connecteur qui se branche sur la carte électronique et qui va de l'autre côté sur la pompe de vidange.
Et ça marche.


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Ven 17 Avr 2015 11:19 
Hors ligne

Inscription: Ven 17 Avr 2015 09:51
Messages: 1
Bonjour,

J'ai également le code E:09, l'eau ne chauffe plus.

J'ai réussi à démonter la carte de puissance et toutes les soudures sont nickel. Par contre je n'arrive pas à démonter la pompe chauffante....

Vous avez fait comment ? Et ou précisément mesure-t-on la résistance de la pompe ?

Merci beaucoup pour votre aide.


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Ven 13 Jan 2017 22:02 
Hors ligne

Inscription: Ven 13 Jan 2017 21:48
Messages: 4
PaMa a écrit:
Bonjour,
J'ai rencontré le défaut E09 sur un lave vaisselle Bosch SMI53M86.

La mesure de la résistance sur la pompe et chauffage intégré(connecteur débrochable 3 points 2 fils rpouge et 1 V/J ) est infini, donc HS. Après démontage de cette dernière j'ai constaté qu'une piste entre le circuit imprimé (formant la résistance) et le connecteur était coupée. Après soudure la mesure est de 18.8 ohms. Remontage de la pompe et c'est reparti.

Voila si ça peu servir à quelqu'un.
PaMa


Bonjour,

Merci pour tous vos retours.
Meme LV, même symptome, j'ai suivi la procédure et isolé l'élement HS: le cylindre de chauffe avec circuit imprimé (modèle EGO 30.73400).
J'ai du ralonger la soudure jusqu'au circuit pour faire contact (c'est ma premiere soudure, merci d'etre indulgent).
Mesure après soudure 18.8 omhs.

Par contre, impossible de remonter la pompe à la main, le cylindre ne rentre pas dans les joints.
J'ai vu que quelqu'un a du utiliser un étaut, mais j'ai pas çà sous la main.
Comment avez vous fait pour refermer la pompe ?

Fichier(s) joint(s):
ego.png
ego.png [ 332.22 Kio | Vu 2590 fois ]

Fichier(s) joint(s):
IMG_20170114_105027_276.png
IMG_20170114_105027_276.png [ 319.47 Kio | Vu 2569 fois ]


Haut
 Profil  
 
 Sujet du message: Re: LV Bosch ne chauffe pas - code erreur E09
MessagePosté: Sam 1 Avr 2017 11:14 
Hors ligne

Inscription: Sam 1 Avr 2017 10:47
Messages: 6
Ayant eu la tristesse de tomber sur cette fameuse erreur 09 cette semaine, mes recherches m'ont amené sur ce forum.

J'ai suivi vos conseils avisés pour le test de la résistance puis son démontage et je me suis aperçu que la piste de la résistance était coupée.

J'ai découpé la partie en plastique extérieur et plié la partie métallique pour faire de la place afin d'accéder à la piste.
J'ai récupéré un petit fil de cuivre rigide (extrait d'un cable TV) que j'ai coudé pour suivre la forme de la piste.
Un petit grattage de la piste pour la mettre a nue sur un bon centimètre, puis soudage du fil sur la piste jusqu'à la borne du connecteur.

Remontage, remise en marche, et ça rechauffe !!!!

A noter que le collier de la vidange est à usage unique et doit être coupé au démontage.
Prévoyez un collier inox à vis de taille réglable 25-45.

Pour ceux qui galère à remettre la pompe dans le cylindre de la résistance, il n'y a pas besoin d'étaux. En fait c'est tout bête, il suffit juste de sortir le joint de la pompe avec un petit tournevis, puis de placer le joint sur le cylindre et enfin de clipser la pompe.

Un grand merci à vous tous pour votre aide précieuse qui mine de rien nous permet de faire reculer l'obsolescence programmée.

Ci-joint les photos de mon bricolage de fortune.


Fichiers joints:
IMG_0137.jpg
IMG_0137.jpg [ 102.47 Kio | Vu 1870 fois ]
IMG_0141.jpg
IMG_0141.jpg [ 116.55 Kio | Vu 1870 fois ]
Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 34 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron